<!doctype html>
<html data-n-head-ssr lang="en" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22en%22%7D%7D">
  <head >
    <meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" http-equiv="x-ua-compatible" content="IE=edge,chrome=1"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=2.0, user-scalable=no, shrink-to-fit=yes"><meta data-n-head="ssr" data-hid="application_name" name="application-name" content="The Post Millennial"><meta data-n-head="ssr" data-hid="theme_color" name="application-name" content="#ffffff"><meta data-n-head="ssr" data-hid="apple_mobile_web_app_title" name="apple-mobile-web-app-title" content="The Post Millennial"><meta data-n-head="ssr" data-hid="news_keywords" name="news_keywords" content="news, breaking news, latest news, canadian news, headlines, world news, business, finances, politics, lifestyle, PM, PM news, thepostmillennial.com, The Post Millennial"><meta data-n-head="ssr" data-hid="robots" name="robots" content="index,follow"><meta data-n-head="ssr" data-hid="googlebot" name="googlebot" content="index,follow"><meta data-n-head="ssr" data-hid="subject" name="googlebot" content="The Post Millennial - News, Politics, Culture, and Lifestyle"><meta data-n-head="ssr" data-hid="rating" name="googlebot" content="General"><meta data-n-head="ssr" data-hid="referrer" name="referrer" content="unsafe-url"><meta data-n-head="ssr" data-hid="mobile-web-app-capable" name="mobile-web-app-capable" content="yes"><meta data-n-head="ssr" data-hid="author" name="author" content="jocstech"><meta data-n-head="ssr" data-hid="theme-color" name="theme-color" content="#000"><meta data-n-head="ssr" data-hid="og:type" name="og:type" property="og:type" content="website"><meta data-n-head="ssr" property="apple-mobile-web-app-title" data-hid="apple-mobile-web-app-title" name="apple-mobile-web-app-title" content="null"><meta data-n-head="ssr" property="meta_description" data-hid="meta_description" name="meta_description" content="null"><meta data-n-head="ssr" property="og:url" data-hid="og:url" name="og:url" content="https://www.thepostmillennial.com/category/carole-baskin"><meta data-n-head="ssr" property="og:site_name" data-hid="og:site_name" name="og:site_name" content="The Post Millennial"><meta data-n-head="ssr" property="og:image" data-hid="og:image" name="og:image" content="null"><meta data-n-head="ssr" property="twitter_description" data-hid="twitter_description" name="twitter_description" content="null"><meta data-n-head="ssr" data-hid="twitter:card" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" property="twitter:title" data-hid="twitter:title" name="twitter:title" content="null"><meta data-n-head="ssr" property="twitter:description" data-hid="twitter:description" name="twitter:description" content="null"><meta data-n-head="ssr" data-hid="twitter:url" name="twitter:url" content="https://www.thepostmillennial.com/category/carole-baskin"><meta data-n-head="ssr" data-hid="twitter:image" name="twitter:image" content="null"><meta data-n-head="ssr" data-hid="twitter:label1" name="twitter:label1" content="Written by"><meta data-n-head="ssr" data-hid="twitter:data1" name="twitter:data1" content="The Post Millennial"><meta data-n-head="ssr" data-hid="twitter:site" name="twitter:site" content="@TPostMillennial"><meta data-n-head="ssr" data-hid="twitter:creator" name="twitter:creator" content="@tpostmillennial"><script src="/cdn-cgi/apps/head/7NhzUeZxprINITKXItN5k-emN0k.js"></script><link data-n-head="ssr" rel="icon" type="image/png" href="/favicon.png"><link data-n-head="ssr" rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.7.2/animate.min.css"><link data-n-head="ssr" rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.11.2/css/all.min.css"><link data-n-head="ssr" rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.4.1/css/bootstrap.min.css" crossorigin="anonymous"><link data-n-head="ssr" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Rubik:300,500,700|Montserrat:400,700,200|Open+Sans+Condensed:700"><link data-n-head="ssr" rel="stylesheet" href="https://unpkg.com/swiper/css/swiper.min.css"><link data-n-head="ssr" rel="canonical" id="canonical" href="https://thepostmillennial.com/"><link data-n-head="ssr" rel="alternate" type="application/rss+xml" title="RSS Feed" href="https://thepostmillennial.com/sitemap.xml"><link data-n-head="ssr" rel="manifest" href="/_nuxt/manifest.475190d7.json"><link data-n-head="ssr" rel="shortcut icon" href="/_nuxt/icons/icon_64.896ffe.png"><link data-n-head="ssr" rel="apple-touch-icon" href="/_nuxt/icons/icon_512.896ffe.png" sizes="512x512"><script data-n-head="ssr" type="application/ld+json">{"@type":"Organization","name":"The Post Millennial"}</script><script data-n-head="ssr" src="https://app.secureprivacy.ai/script/5e4ed51a7df5d22ec4bc8831.js"></script><script data-n-head="ssr" src="https://js.stripe.com/v3/"></script><script data-n-head="ssr" src="//s.ntv.io/serve/load.js" async></script><script data-n-head="ssr" src="/lib/prebid.js" async id="tpmpb2020"></script><script data-n-head="ssr" src="/lib/swiper.js"></script><script data-n-head="ssr" src="/lib/videosetting.js" async></script><script data-n-head="ssr" src="/scripts/main.js"></script><script data-n-head="ssr" data-hid="gtm-script">if(!window._gtm_init){window._gtm_init=1;(function (w,n,d,m,e,p){w[d]=(w[d]==1||n[d]=='yes'||n[d]==1||n[m]==1||(w[e]&&w[e].p&&e[e][p]()))?1:0})(window,'navigator','doNotTrack','msDoNotTrack','external','msTrackingProtectionEnabled');(function(w,d,s,l,x,y){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});w[x]={};w._gtm_inject=function(i){if(w.doNotTrack||w[x][i])return;w[x][i]=1;var f=d.getElementsByTagName(s)[0],j=d.createElement(s);j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i;f.parentNode.insertBefore(j,f);};w[y]('GTM-MHVST7S')})(window,document,'script','dataLayer','_gtm_ids','_gtm_inject')}</script><base href="/"><link rel="preload" href="/_nuxt/9fe4ddfb45b297f251eb.js" as="script"><link rel="preload" href="/_nuxt/2ba2f4576ee92d837fde.js" as="script"><link rel="preload" href="/_nuxt/10f9b50a95aebf28bccb.js" as="script"><link rel="preload" href="/_nuxt/4b4b22dfa3e6a49f536c.js" as="script"><link rel="preload" href="/_nuxt/80435e33e6751ddd4593.js" as="script"><link rel="preload" href="/_nuxt/cc50e56a8a91c4a2d4ea.js" as="script"><link rel="preload" href="/_nuxt/a124404a4f367730195f.js" as="script"><link rel="preload" href="/_nuxt/6b81ed787438e92d7841.js" as="script"><link rel="preload" href="/_nuxt/2a8a01a666b2c854a225.js" as="script"><link rel="preload" href="/_nuxt/18d26c770566860b751f.js" as="script"><link rel="preload" href="/_nuxt/0bbd8af49ef65e36e6a2.js" as="script"><link rel="preload" href="/_nuxt/c78009dfbd69f9b87796.js" as="script"><link rel="preload" href="/_nuxt/c2a04549aa64aec0531a.js" as="script"><link rel="preload" href="/_nuxt/f48d7a0b23138b57f276.js" as="script"><link rel="preload" href="/_nuxt/c4a745f42750571a469c.js" as="script"><link rel="preload" href="/_nuxt/2fd6e1726d3757f615b5.css" as="style"><link rel="preload" href="/_nuxt/5bc78ab83b6769dae54d.js" as="script"><link rel="preload" href="/_nuxt/0a6cf9c46cf759a05af1.css" as="style"><link rel="preload" href="/_nuxt/ee560f32871b8b166638.js" as="script"><link rel="preload" href="/_nuxt/16a814dfb70b73c4dbe7.js" as="script"><link rel="preload" href="/_nuxt/4c8ffa6177101f915e7f.js" as="script"><link rel="preload" href="/_nuxt/a8aaaedfc4e17422374f.js" as="script"><link rel="preload" href="/_nuxt/4235275cd958ba5e11fc.js" as="script"><link rel="preload" href="/_nuxt/7fbe21850dd339c8355b.js" as="script"><link rel="preload" href="/_nuxt/beb4cc022a10a8de032d.js" as="script"><link rel="preload" href="/_nuxt/1a604ae7bc9651900979.js" as="script"><link rel="preload" href="/_nuxt/f65b0493d0d79802e278.js" as="script"><link rel="preload" href="/_nuxt/f17e73e65299168168ad.js" as="script"><link rel="preload" href="/_nuxt/9b5c4038e2810a1f6d5f.css" as="style"><link rel="preload" href="/_nuxt/f1e671e50d83cdab200c.js" as="script"><link rel="preload" href="/_nuxt/962bf78b6d16b519de39.css" as="style"><link rel="preload" href="/_nuxt/9bf37093199c948780eb.js" as="script"><link rel="preload" href="/_nuxt/26ac816a729207b27e6a.css" as="style"><link rel="preload" href="/_nuxt/f709e80b28771323771f.js" as="script"><link rel="preload" href="/_nuxt/b939c1a8633da5bf47e6.css" as="style"><link rel="preload" href="/_nuxt/1ebaa31d4ede8a47319d.js" as="script"><link rel="preload" href="/_nuxt/93c8faf69903509626ee.css" as="style"><link rel="preload" href="/_nuxt/83ace812be260623e1c3.js" as="script"><link rel="preload" href="/_nuxt/16be6ac883821a7a0a22.css" as="style"><link rel="preload" href="/_nuxt/f7011cea76548adc6a55.js" as="script"><link rel="preload" href="/_nuxt/8a097417b1c6a0205e24.js" as="script"><link rel="preload" href="/_nuxt/0081714bdce15d8f9a2c.js" as="script"><link rel="preload" href="/_nuxt/393f27f772b3b9de815e.css" as="style"><link rel="preload" href="/_nuxt/e3769f72e84541849f02.js" as="script"><link rel="stylesheet" href="/_nuxt/2fd6e1726d3757f615b5.css"><link rel="stylesheet" href="/_nuxt/0a6cf9c46cf759a05af1.css"><link rel="stylesheet" href="/_nuxt/9b5c4038e2810a1f6d5f.css"><link rel="stylesheet" href="/_nuxt/962bf78b6d16b519de39.css"><link rel="stylesheet" href="/_nuxt/26ac816a729207b27e6a.css"><link rel="stylesheet" href="/_nuxt/b939c1a8633da5bf47e6.css"><link rel="stylesheet" href="/_nuxt/93c8faf69903509626ee.css"><link rel="stylesheet" href="/_nuxt/16be6ac883821a7a0a22.css"><link rel="stylesheet" href="/_nuxt/393f27f772b3b9de815e.css">
  </head>
  <body >
    <noscript data-n-head="ssr" data-hid="gtm-noscript" data-pbody="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MHVST7S&" height="0" width="0" style="display:none;visibility:hidden" title="gtm"></iframe></noscript><div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="site layout layout-defualt" data-v-5ab3d351><div class="partial header" data-v-5039380a data-v-5ab3d351><nav class="partial navbar noraml" data-v-2c834a28 data-v-5039380a><div class="inner" data-v-2c834a28><div class="navpart quick-nav" data-v-2c834a28><div class="nav-btn search-btn" data-v-2c834a28><i aria-hidden="true" class="fa fa-search" data-v-2c834a28></i></div> <div class="nav-btn sections-btn" data-v-2c834a28><span class="sections-btn-label" data-v-2c834a28>sections</span> <i aria-hidden="true" class="fa fa-bars" data-v-2c834a28></i></div></div> <div class="navpart main-nav animated fadeIn" data-v-2c834a28><div class="nav-menu" data-v-2c834a28 data-v-2c834a28><div data-v-2c834a28><a href="/" class="nav-link nuxt-link-active" data-v-2c834a28>Home</a></div><div data-v-2c834a28><a href="/category/news/" class="nav-link" data-v-2c834a28>News</a></div><div data-v-2c834a28><a href="/category/politics-and-policy/" class="nav-link" data-v-2c834a28>Politics</a></div><div data-v-2c834a28><a href="/category/culture/" class="nav-link" data-v-2c834a28>Culture</a></div><div data-v-2c834a28><a href="/category/business-and-finance/" class="nav-link" data-v-2c834a28>Business &amp; Finance</a></div><div data-v-2c834a28><a href="/category/opinion/" class="nav-link" data-v-2c834a28>Opinion</a></div><div data-v-2c834a28><a href="/category/lifestyle/" class="nav-link" data-v-2c834a28>Lifestyle</a></div><div data-v-2c834a28><a href="/category/coronavirus/" class="nav-link" data-v-2c834a28>Coronavirus</a></div></div></div> <div class="navpart membership" data-v-2c834a28><button class="nav-btn login-btn" data-v-2c834a28><span class="login-title" data-v-2c834a28>login</span></button> <a href="/member" class="nav-btn subscribe-btn" data-v-2c834a28><span data-v-2c834a28>subscription</span></a></div></div></nav> <!----></div> <div class="wrapper normal" data-v-5ab3d351><div class="side-content" data-v-5ab3d351><!----></div> <div class="main-content normal" data-v-5ab3d351><div class="page category category-carole-baskin" data-v-90cb611a data-v-5ab3d351><div class="container inner" data-v-90cb611a><div class="header" data-v-90cb611a><h1 class="tpm-heading sans category-title" data-v-90cb611a>Carole Baskin</h1> <h2 class="tpm-heading sans category-excerpt" data-v-90cb611a></h2></div> <hr data-v-90cb611a> <div class="adivlazyload" data-v-c27df93a data-v-90cb611a><div style="position:relative;" data-v-c27df93a><div></div></div></div> <div class="row" data-v-90cb611a><section class="col-12 col-lg-8 category-post-list" data-v-90cb611a><section class="partial post-list-card carole-baskin-post-list" data-v-58a85a12 data-v-90cb611a><div class="post-card" data-v-58a85a12><div class="post-card-inner" data-v-58a85a12><a href="/carole-baskin-fights-back-against-tiger-king" class="clickable" data-v-58a85a12><div class="feature-image" data-v-58a85a12><div class="el-image image" style="pointer-events:none;" data-v-58a85a12><div class="el-image__placeholder"></div><!----></div></div> <div class="post-text" data-v-58a85a12><h3 class="tpm-heading serif post-title" data-v-58a85a12>Carole Baskin fights back against Tiger King</h3> <p class="post-excerpt" data-v-58a85a12>Tiger King leaves people entertained, amused, and empty. Maybe Carole Baskin is the one really working for justice for big cats in captivity.</p> <div class="authors-group" data-v-58a85a12><div class="author" data-v-58a85a12><div class="author-inner" data-v-58a85a12><span class="author-avatar" data-v-58a85a12><img src="https://ghost.thepm.media/content/images/2020/03/LE-Montana.jpg" alt="Libby Emmons" data-v-58a85a12></span> <span class="author-name" data-v-58a85a12>Libby Emmons</span></div></div></div></div></a></div> <!----></div></section> <!----> <div class="body-adver" style="width:100%;" data-v-2178ea6e data-v-90cb611a><div class="video" data-v-2178ea6e><div class="inhouse-video" data-v-2178ea6e><div id="floating-video" data-v-2178ea6e></div> <div id="aniviewJS" data-v-2178ea6e></div></div></div> <div class="next-millennium" data-v-2178ea6e></div></div></section> <section class="col-12 col-lg-4 category-sidebar" data-v-90cb611a><div class="adivlazyload" data-v-c27df93a data-v-90cb611a><div style="position:relative;" data-v-c27df93a><div></div></div></div> <div class="widget first trending-wrapper" data-v-90cb611a><section class="partial trending" data-v-ecd40628 data-v-90cb611a><h2 class="tpm-heading sans section-title" data-v-ecd40628><div class="bullet" data-v-ecd40628></div> <span data-v-ecd40628>Most Read</span> <span class="highlight" data-v-ecd40628>carole-baskin</span></h2> </section></div> <div sticky-offset="{ top: 70, bottom: 30 }" class="widget second sticky-wrapper bg-white" data-v-90cb611a><div class="adivlazyload" data-v-c27df93a data-v-90cb611a><div style="position:relative;" data-v-c27df93a><div></div></div></div> <div class="newsletter-wrapper" data-v-90cb611a><section class="partial newsletter" data-v-7e6eff1a data-v-90cb611a><h2 class="tpm-heading sans section-title" data-v-7e6eff1a><i class="el-icon-postcard" data-v-7e6eff1a></i>
    carole-baskin
  </h2> <p class="intro" data-v-7e6eff1a>
    Subscribe to our newsletter to all the latest news headlines and more!
  </p> <form data-v-7e6eff1a><input type="text" name="email" placeholder="Enter Your Email Address..." value="" class="email" data-v-7e6eff1a> <!----> <span class="terms" data-v-7e6eff1a>
      By signing up you agree to our
      <a href="/page/term-of-service" class="underline" data-v-7e6eff1a>Term of Use</a>
      and
      <span class="underline" data-v-7e6eff1a><a href="https://app.secureprivacy.ai/privacyPolicy/privacy-policy.html?apikey=72ab55067b3f4bd58bc96093ef23e110d59254a088bf48febc669b445f22267cfa17b7e1bac04c6baa4f32908acbd9cf&domain=5e4ed51a7df5d22ec4bc8831&referrer=thepostmillennial.com&height=100vh" data-v-4efa55a3 data-v-7e6eff1a>Privacy Policy</a></span></span> <button type="subscribe" class="btn btn-primary subscribe-btn" data-v-7e6eff1a>
      Subscribe
    </button></form></section></div></div></section></div></div></div> <footer class="footer" data-v-20c68416 data-v-5ab3d351><div class="inner" data-v-20c68416><div class="footer-top" data-v-20c68416><div class="container content flex" data-v-20c68416><img src="/img/logos/logo.svg" alt="The Post Millennial" class="footer-logo" data-v-20c68416> <div class="actions" data-v-20c68416><span data-v-20c68416>Login</span> <a href="/member" data-v-20c68416>Subscribe Now</a></div></div></div> <div class="footer-middle" data-v-20c68416><div class="container content" data-v-20c68416><div class="row footer-menu-section" data-v-20c68416><div class="col-xs-12 col-sm-6 col-md-3 footer-col footer-col-1" data-v-20c68416><h5 data-v-20c68416>Term of Use</h5> <ul class="list-unstyled" data-v-20c68416><li data-v-20c68416><a href="/page/term-of-service" data-v-20c68416>Terms of Service</a></li> <li data-v-20c68416><a href="https://app.secureprivacy.ai/privacyPolicy/privacy-policy.html?apikey=72ab55067b3f4bd58bc96093ef23e110d59254a088bf48febc669b445f22267cfa17b7e1bac04c6baa4f32908acbd9cf&domain=5e4ed51a7df5d22ec4bc8831&referrer=thepostmillennial.com&height=100vh" data-v-20c68416>Privacy Policy</a></li> <li data-v-20c68416><a href="/page/ad-choice" data-v-20c68416>Ad Choices</a></li></ul></div> <div class="col-xs-12 col-sm-6 col-md-3 footer-col footer-col-2" data-v-20c68416><h5 data-v-20c68416>TPM Membership</h5> <ul class="list-unstyled" data-v-20c68416><li data-v-20c68416><a href="/member" data-v-20c68416>TPM Membership Benefits</a></li></ul></div> <div class="col-xs-12 col-sm-6 col-md-3 footer-col footer-col-3" data-v-20c68416><h5 class="list-unstyled" data-v-20c68416>Ads</h5> <ul class="list-unstyled" data-v-20c68416><li data-v-20c68416><a href="/mediakit" data-v-20c68416>Advertise</a></li> <li data-v-20c68416><a href="mailto:greg@thepm.news" data-v-20c68416>Place a Classified Ad</a></li></ul></div> <div class="col-xs-12 col-sm-6 col-md-3 footer-col footer-col-4" data-v-20c68416><h5 class="list-unstyled" data-v-20c68416>More</h5> <ul class="list-unstyled" data-v-20c68416><li data-v-20c68416><a href="mailto:admin@thepm.news" data-v-20c68416>Help</a></li> <li data-v-20c68416><a href="mailto:it@thepm.news" data-v-20c68416>Experiencing Tech Issue?</a></li> <li data-v-20c68416><a href="/page/about-us" data-v-20c68416>About Us</a></li> <li data-v-20c68416><a href="/page/ethical-journalism-policy-and-mission-statement" data-v-20c68416>Ethical Journalism Policy And Mission Statement</a></li> <li data-v-20c68416><a href="https://www.linkedin.com/company/the-post-millennial/" data-v-20c68416>Career</a></li></ul></div></div> <div class="row footer-buttom-links" data-v-20c68416><div class="col-xs-12 col-sm-6 col-md-6 footer-url" data-v-20c68416><div class="copyright pull-center" data-v-20c68416>
              Copyright ©
              2020
              The Post Millennial All Rights Reserved.
            </div></div> <div class="col-xs-12 col-sm-6 col-md-6 social-icon" data-v-20c68416><ul class="social-buttons list-inline" data-v-20c68416><li data-v-20c68416><a href="https://www.facebook.com/ThePostMillennial/" class="btn btn-icon btn-neutral btn-facebook" data-v-20c68416><i class="fab fa-facebook-square" data-v-20c68416></i></a></li> <li data-v-20c68416><a href="https://twitter.com/tpostmillennial" class="btn btn-icon btn-neutral btn-twitter" data-v-20c68416><i class="fab fa-twitter" data-v-20c68416></i></a></li> <li data-v-20c68416><a href="https://www.instagram.com/thepostmillennial/" class="btn btn-icon btn-neutral btn-instagram" data-v-20c68416><i class="fab fa-instagram" data-v-20c68416></i></a></li> <li data-v-20c68416><a href="https://www.linkedin.com/company/the-post-millennial/" class="btn btn-icon btn-neutral btn-linkedin" data-v-20c68416><i class="fab fa-linkedin" data-v-20c68416></i></a></li> <li data-v-20c68416><a href="https://www.youtube.com/channel/UCOzojJATlDfb6LdXCXN79zg" class="btn btn-icon btn-neutral btn-youtube" data-v-20c68416><i class="fab fa-youtube" data-v-20c68416></i></a></li></ul></div></div></div></div></div></footer> <!----></div></div> <div data-v-f27c1a40 data-v-5ab3d351><div class="el-dialog__wrapper" style="display:none;" data-v-f27c1a40><div role="dialog" aria-modal="true" aria-label="dialog" class="el-dialog el-dialog--center" style="margin-top:15vh;width:420px;"><div class="el-dialog__header"><span class="el-dialog__title"></span><button type="button" aria-label="Close" class="el-dialog__headerbtn"><i class="el-dialog__close el-icon el-icon-close"></i></button></div><!----><!----></div></div></div></div></div></div><script>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</script><script src="/_nuxt/9fe4ddfb45b297f251eb.js" defer></script><script src="/_nuxt/e3769f72e84541849f02.js" defer></script><script src="/_nuxt/2ba2f4576ee92d837fde.js" defer></script><script src="/_nuxt/10f9b50a95aebf28bccb.js" defer></script><script src="/_nuxt/4b4b22dfa3e6a49f536c.js" defer></script><script src="/_nuxt/80435e33e6751ddd4593.js" defer></script><script src="/_nuxt/cc50e56a8a91c4a2d4ea.js" defer></script><script src="/_nuxt/a124404a4f367730195f.js" defer></script><script src="/_nuxt/6b81ed787438e92d7841.js" defer></script><script src="/_nuxt/2a8a01a666b2c854a225.js" defer></script><script src="/_nuxt/18d26c770566860b751f.js" defer></script><script src="/_nuxt/0bbd8af49ef65e36e6a2.js" defer></script><script src="/_nuxt/c78009dfbd69f9b87796.js" defer></script><script src="/_nuxt/c2a04549aa64aec0531a.js" defer></script><script src="/_nuxt/f48d7a0b23138b57f276.js" defer></script><script src="/_nuxt/c4a745f42750571a469c.js" defer></script><script src="/_nuxt/5bc78ab83b6769dae54d.js" defer></script><script src="/_nuxt/ee560f32871b8b166638.js" defer></script><script src="/_nuxt/16a814dfb70b73c4dbe7.js" defer></script><script src="/_nuxt/4c8ffa6177101f915e7f.js" defer></script><script src="/_nuxt/a8aaaedfc4e17422374f.js" defer></script><script src="/_nuxt/4235275cd958ba5e11fc.js" defer></script><script src="/_nuxt/7fbe21850dd339c8355b.js" defer></script><script src="/_nuxt/beb4cc022a10a8de032d.js" defer></script><script src="/_nuxt/1a604ae7bc9651900979.js" defer></script><script src="/_nuxt/f65b0493d0d79802e278.js" defer></script><script src="/_nuxt/f17e73e65299168168ad.js" defer></script><script src="/_nuxt/f1e671e50d83cdab200c.js" defer></script><script src="/_nuxt/9bf37093199c948780eb.js" defer></script><script src="/_nuxt/f709e80b28771323771f.js" defer></script><script src="/_nuxt/1ebaa31d4ede8a47319d.js" defer></script><script src="/_nuxt/83ace812be260623e1c3.js" defer></script><script src="/_nuxt/f7011cea76548adc6a55.js" defer></script><script src="/_nuxt/8a097417b1c6a0205e24.js" defer></script><script src="/_nuxt/0081714bdce15d8f9a2c.js" defer></script>
  </body>
</html>
